sho config
Using 661 out of 130048 bytes
!
version 10.2
!
hostname duser2
!
enable password duser2
!
!
interface Ethernet0/0
ip address 181.160.144.9 255.255.255.248
no mop enabled
!
interface Ethernet0/1
no ip address
shutdown
no mop enabled
!
interface Ethernet0/2
no ip address
shutdown
no mop enabled
!
interface Ethernet0/3
no ip address
shutdown
no mop enabled
!
interface Ethernet0/4
no ip address
shutdown
no mop enabled
!
interface Ethernet0/5
ip address 181.160.186.1 255.255.255.0
no mop enabled
!
router ospf 1
network 181.160.254.0 0.0.0.255 area 0
network 181.160.144.0 0.0.15.255 area 4
network 181.160.176.0 0.0.15.255 area 4
!
!
!
line con 0
line aux 0
line vty 0 4
password duser2
login
!
end